Problème lié au forum

Page 1 sur 15 1, 2, 3 ... 8 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 21:14

Vu les problèmes avec Servimg en ce moment, j'ouvre ce fil spécial sur les problème du forum.

Dès aujourd'hui, il faudra utiliser ce post pour les problèmes lié au forum.

Merci

Admin02


Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 21:18

Les logos et autres cercles rouge et bleu du forum sur l'index sont désormais hébergés sur le serveur du forum.
Vous devriez les appercevoir normalement et seront affiché en permanence sans aucun problème.

Vos images dans les sujets du forum s'affiche en ce moment par alternance.
Ceci est dû au problème que rencontre actuellement Servimg.
J'espère que cela sera résolu rapidement car ce n'est pas très confortable pour nous tous.

Cordialement

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 21:29

en tapant serving sur le net j'ai pu lire que l'hébergeur n'existe plus...si cela est vrai que deviennent nos albums ...?

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 21:47

tyrex06 a écrit:en tapant serving sur le net j'ai pu lire que l'hébergeur n'existe plus...si cela est vrai que deviennent nos albums ...?

Leur serveur existe toujours vu que l'ont a encore accès à leur site.

Seulement, il devient de moins en moins stable.
Il y a à peine 1 mois et demi, il avait rencontrer les mêmes problèmes.

Je pense dès maintenant qu'il faudrait tous hébergés ses photos vers un autre hébergeur plus stable comme "©imageshack" avant que Servimg ne ferme définitivement.

Les problèmes via cette hébergeur sont de plus en plus nombreux, je soupçonne donc dans les mois ou même jours à venir qu'il ne ferme leur porte.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 21:56

je n'arrive pas à y acceder.comment faites vous ?de plus il ne reconnait ni mon pseudo et ni mon mot de passe


Dernière édition par le Lun 26 Nov 2007 - 22:04, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Stéphane le Lun 26 Nov 2007 - 22:04

Y a plus de portail pour voir les derniers sujets en vogue? :pleure:
avatar
Stéphane
démonte tout...

Masculin
Nombre de messages : 1076
Age : 40
Localisation : AMFREVILLE LA MI VOIE
Loisirs : Les années 70 et 80 en HO, la bière et les amis
Date d'inscription : 14/02/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 23:05

Stéphane a écrit:Y a plus de portail pour voir les derniers sujets en vogue? :pleure:

Le portail est en reconstruction totale depuis la mise à jour du forum et sera disponible dans quelques minutes maintenant Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 23:07

Ca a l'air d'être reparti.....

Nous sommes il est vrai toujours impatients....

Mais c'est vrai aussi qu'ils nous font un peu trop souvent le coup.... :salegosse:

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Stéphane le Lun 26 Nov 2007 - 23:11

administrateur02 a écrit:
Stéphane a écrit:Y a plus de portail pour voir les derniers sujets en vogue? :pleure:

Le portail est en reconstruction totale depuis la mise à jour du forum et sera disponible dans quelques minutes maintenant Very Happy


Un grand :merci à notre administrateur2 pour cette réapparition du portail :boire
avatar
Stéphane
démonte tout...

Masculin
Nombre de messages : 1076
Age : 40
Localisation : AMFREVILLE LA MI VOIE
Loisirs : Les années 70 et 80 en HO, la bière et les amis
Date d'inscription : 14/02/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 23:12

Le portail est de nouveau accessible.

Il a prit un coup de jeune.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 26 Nov 2007 - 23:13

Stéphane a écrit:
administrateur02 a écrit:
Stéphane a écrit:Y a plus de portail pour voir les derniers sujets en vogue? :pleure:

Le portail est en reconstruction totale depuis la mise à jour du forum et sera disponible dans quelques minutes maintenant Very Happy


Un grand :merci à notre administrateur2 pour cette réapparition du portail :boire

De rien, c'est un plaisir de vous faire plaisir Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par nonotorail le Mar 27 Nov 2007 - 20:48

Apparemment il n'y a pas qu'avec sevimg qu'il y a des problèmes :

http://www.imagehotel.net/forum/viewtopic.php?t=365

:colère: :colère: :colère:
avatar
nonotorail
au fond de la classe!!!

Masculin
Nombre de messages : 4565
Age : 53
Localisation : Pour vivre heureux vivons cachés en Charente-Maritime
Loisirs : vivre tranquille, mais pour cela faut passer son temps à éviter les casse-c.....s
Date d'inscription : 30/04/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Lio-N le Mar 27 Nov 2007 - 21:05

nonotorail a écrit:Apparemment il n'y a pas qu'avec sevimg qu'il y a des problèmes :

http://www.imagehotel.net/forum/viewtopic.php?t=365

:colère: :colère: :colère:


Haaaaa! je venais juste de m'inscrire, c'est à devenir fou! :grimace
avatar
Lio-N
du N sinon rien!!

Masculin
Nombre de messages : 2064
Age : 56
Localisation : Vezins(49)
Loisirs : modélisme ferroviaire N, Z et 0
Date d'inscription : 24/03/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par nonotorail le Mar 27 Nov 2007 - 21:12

C'est bon ça à l'air de remarcher Laughing moi aussi je venais juste de m'inscrire hier, mais du coup je ne sais plus par chez qui il faut passer pour ne plus avoir de bug :blase:
avatar
nonotorail
au fond de la classe!!!

Masculin
Nombre de messages : 4565
Age : 53
Localisation : Pour vivre heureux vivons cachés en Charente-Maritime
Loisirs : vivre tranquille, mais pour cela faut passer son temps à éviter les casse-c.....s
Date d'inscription : 30/04/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Greg le Jeu 29 Nov 2007 - 17:18

Salut, je viens de voir un truc pas top !! quand je rédige, tout en tapant sur mon clavier, le curseur dégage et mon message non terminé se met en prévisualisation, sans que je fasse quoi que ce soit !!! C'est grave docteur ??
avatar
Greg
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 2259
Age : 31
Localisation : Hautmont
Loisirs : Modélisme, Batterie.
Date d'inscription : 17/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Ven 30 Nov 2007 - 0:47

Greg a écrit:Salut, je viens de voir un truc pas top !! quand je rédige, tout en tapant sur mon clavier, le curseur dégage et mon message non terminé se met en prévisualisation, sans que je fasse quoi que ce soit !!! C'est grave docteur ??

Bonsoir,

Je vois cela le plus rapidement possible, mais je ne voit pas d'où peut venir ce problème.
Il est vrai que l'éditeur de texte du forum est nouveau donc peut-être que ....

Je vous tiens au courant ...


Cordialement,

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par jonathan le Lun 10 Déc 2007 - 22:37

Euh, je crois qu'il y a un problème lorsque l'on veut modifier nos profil ...
Il n'y a plus aucun cadre pour délimiter les différentes catégorie ...
Est ce normal ???
Est ce que ça vous arrive aussi ??

SNIF ... :salegosse:
avatar
jonathan
il me fait tourner la tête!

Masculin
Nombre de messages : 1620
Age : 28
Localisation : Saint-Lô
Loisirs : Fête foraine, webmaster
Date d'inscription : 15/02/2007

http://www.fun-mania.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par murielle le Mar 11 Déc 2007 - 9:02

moi mon soucis c'est que pour héberger mes photos, il faut que je redonne le mot de passe tout le temps à chaque fois que j'ouvre servimg, à force, ça gave :colère:

c'est quoi ce binz!!! :ordiparlafenetre

_________________
avatar
murielle
Administrateur du forum X 3800
Administrateur du forum X 3800

Féminin
Nombre de messages : 21357
Age : 45
Localisation : Caudebec les Elbeuf
Loisirs : dicter ma loi
Date d'inscription : 14/02/2007

http://picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Mar 11 Déc 2007 - 9:14

murielle a écrit:moi mon soucis c'est que pour héberger mes photos, il faut que je redonne lemot de passe tout letemps à chaque fois que j'ouvre servimg, à force, ça gave :colère:

c'est quoi ce binz!!! :ordiparlafenetre

Pour moi il me demande mon adresse Mail, je tape la première lettre et il affiche la suite, quand au mot de passe je laisse en blanc. Je valide et j'ai accès à mon compte.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par murielle le Mar 11 Déc 2007 - 9:15

j'ai pas essayé encore comme toi, va falloir que j'essaye :maisoui:

_________________
avatar
murielle
Administrateur du forum X 3800
Administrateur du forum X 3800

Féminin
Nombre de messages : 21357
Age : 45
Localisation : Caudebec les Elbeuf
Loisirs : dicter ma loi
Date d'inscription : 14/02/2007

http://picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par nonotorail le Mar 11 Déc 2007 - 18:55

murielle a écrit:moi mon soucis c'est que pour héberger mes photos, il faut que je redonne le mot de passe tout le temps à chaque fois que j'ouvre servimg, à force, ça gave :colère:

c'est quoi ce binz!!! :ordiparlafenetre

Moi sur la page d'accueuil de servimg, une foi tapé mon e-mail et mon code, j'ai coché la case "connexion automatique" et depuis je n'ai plus besoin de taper le mot de passe tout le temps.
avatar
nonotorail
au fond de la classe!!!

Masculin
Nombre de messages : 4565
Age : 53
Localisation : Pour vivre heureux vivons cachés en Charente-Maritime
Loisirs : vivre tranquille, mais pour cela faut passer son temps à éviter les casse-c.....s
Date d'inscription : 30/04/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par murielle le Mar 11 Déc 2007 - 19:11

moi ça merde, faut que bien sùr cela tombe sur moi :blase:

_________________
avatar
murielle
Administrateur du forum X 3800
Administrateur du forum X 3800

Féminin
Nombre de messages : 21357
Age : 45
Localisation : Caudebec les Elbeuf
Loisirs : dicter ma loi
Date d'inscription : 14/02/2007

http://picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Lio-N le Mar 11 Déc 2007 - 20:48

Ben moi pour une fois, j'ai tout qui marche! Même Servimg... :super:
avatar
Lio-N
du N sinon rien!!

Masculin
Nombre de messages : 2064
Age : 56
Localisation : Vezins(49)
Loisirs : modélisme ferroviaire N, Z et 0
Date d'inscription : 24/03/2007

Revenir en haut Aller en bas

Problème d'affichage!!!

Message par murielle le Sam 29 Déc 2007 - 20:08

Certaines personnes ont des soucis avec l'affichage du forum, comme je n'ai pas ses soucis là, je vous demande si vous avez des soucis dans ce sens?

_________________
avatar
murielle
Administrateur du forum X 3800
Administrateur du forum X 3800

Féminin
Nombre de messages : 21357
Age : 45
Localisation : Caudebec les Elbeuf
Loisirs : dicter ma loi
Date d'inscription : 14/02/2007

http://picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Sam 29 Déc 2007 - 20:28

Aucun souci de mon côté

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 15 1, 2, 3 ... 8 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum