Problème lié au forum

Page 12 sur 16 Précédent  1 ... 7 ... 11, 12, 13, 14, 15, 16  Suivant

Aller en bas

Re: Problème lié au forum

Message par Invité le Mer 2 Mai 2012 - 17:42

Merci!

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par WEBMASTER PICASSO le Mar 19 Juin 2012 - 4:22

LES BANNIÈRES SONORES OU PAS SONT MISE AUTOMATIQUEMENT SUR LE FORUM PAR L HÉBERGEUR, ON NE PEUT RIEN Y FAIRE A NOTRE NIVEAU.
W.P

_________________
WEBMASTER PICASSO
avatar
WEBMASTER PICASSO
je suis bien ici
je suis bien ici

Masculin
Nombre de messages : 164
Age : 108
Localisation : SUR LE FORUM
Loisirs : LE FORUM
Date d'inscription : 26/03/2010

http://picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Mar 19 Juin 2012 - 9:17

OK merci Very Happy

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Mar 19 Juin 2012 - 16:08

D'acc...j'en ai plus rencontré depuis!

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par murielle le Mar 19 Juin 2012 - 16:10

certainement une pub passagère qui voulait te chanter une chanson : ange1: : ange1: : ange1:

_________________
Recherche un x2800 bleu Mikadotrain (N 1/160)
100% vente, achat, échange trains miniatures 100% gratuit
http://lebontrain.forumactif.com/
avatar
murielle
Administrateur du forum X 3800
Administrateur du forum X 3800

Féminin
Nombre de messages : 22099
Age : 46
Localisation : Caudebec les Elbeuf
Loisirs : dicter ma loi
Date d'inscription : 14/02/2007

http://lebontrain.forumactif.com/

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Mar 19 Juin 2012 - 19:47

:maisoui: ahah ahah

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par zibouli le Mar 19 Juin 2012 - 20:39

S'agissant des bannières en haut des pages du forum, je vous livre l'expérience que j'en ai en ma qualité d'ex-administrateur de forum.

Ces bannières sont un moyen pour l'hébergeur de gagner un peu d'argent. En effet, il existe plusieurs niveaux "d'abonnement". Le niveau le plus cher assure une maitrise totale des publicités (notamment). La perte des recettes publicitaires est compensée par le paiement d'un abonnement.

A l'inverse, le forum peut être totalement gratuit. Dans ce cas, certaines fonctionnalités ne sont pas disponibles. Le manque à gagner est compensé par les publicités que l'on ne peut pas faire disparaitre.

Intéressons-nous à la nature des publicités. C'est un robot qui automatiquement vous livre des publicités en rapport avec vos dernières recherches. Si, sur Google, vous ne recherchez rien de bien précis, alors vous avez les pubs lambdas. Mais, si vous recherchez un réfrigérateur sur Darty, Conforama, Boulanger, etc en passant par google, alors dans votre bannière apparaitront des pubs sur l'électro ménager.

Un jour, un père de famille s'est plaint que sur le forum apparaissaient des publicités ... osées ... J'ai dû lui faire la démonstration qu'au même instant moi j'avais des pubs sur le vélo et le convaincre que l'un de ses fils avait probablement fait des recherches "hors du contrôle parental" ...

Ce que je vous narre n'est pas forcément vrai pour tous les forums. Mais cela existe...
avatar
zibouli
moi je reste
moi je reste

Masculin
Nombre de messages : 304
Age : 58
Localisation : Paris
Date d'inscription : 28/05/2012

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par tonton 36000 le Jeu 6 Déc 2012 - 11:33

Depuis quelques jours, je ne reçois plus de mails concernant les réponses sur les sujets ou j'interviens.j'ai vérifié mon profil, rien d'anormal.
avatar
tonton 36000
TRANSVAP Connéré
TRANSVAP Connéré

Masculin
Nombre de messages : 18699
Age : 62
Localisation : TOURS
Loisirs : train miniature ho et reel
Date d'inscription : 14/02/2007

http://www.transvap.fr/

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par AL BENDER le Jeu 6 Déc 2012 - 11:38

tout cela est dans le profil mais il se peut que forum actif (notre hébergeur) est un soucis, j'ai aucune indication précise sur ce soucis.
avatar
AL BENDER
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 16553
Age : 48
Localisation : chez Mumu
Loisirs : la passion des autorails
Date d'inscription : 30/04/2007

http://www.picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par snoop27 le Sam 20 Fév 2016 - 12:58

Même problèmes rencontrés ces jours-ci, je ne reçois plus d'alertes sur des fils que je suis, pourtant après vérification ils sont bien actifs... :blase:
avatar
snoop27
Reporter Picasso
Reporter Picasso

Masculin
Nombre de messages : 10980
Age : 55
Localisation : Gasny (27) Hte Normandie
Date d'inscription : 08/03/2012

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Sam 20 Fév 2016 - 13:03

Moi aussi, le plus simple pour ne rien rater est d'aller voir sur "les derniers messages depuis votre dernière visite"


Dernière édition par Francomtois 64 le Sam 20 Fév 2016 - 18:48, édité 1 fois

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par tonton 36000 le Sam 20 Fév 2016 - 18:27

pour l'instant tout est normal
avatar
tonton 36000
TRANSVAP Connéré
TRANSVAP Connéré

Masculin
Nombre de messages : 18699
Age : 62
Localisation : TOURS
Loisirs : train miniature ho et reel
Date d'inscription : 14/02/2007

http://www.transvap.fr/

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par patchoutchou le Dim 21 Fév 2016 - 12:30

RAS pour moi...
avatar
patchoutchou
Chef oui Chef

Masculin
Nombre de messages : 15682
Age : 59
Localisation : Les ARDENNES... Pour le moment
Loisirs : modelisme ferroviaire & autre, mais surtout préparer ma retraite...
Date d'inscription : 14/01/2013

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par AL BENDER le Dim 21 Fév 2016 - 14:37

ce sont des soucis qui viennent de temps en temps et qui repartent et cela est du aux mises à jour du serveur, à mon niveau je peux rien y faire, c'est ainsi. Wink
avatar
AL BENDER
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 16553
Age : 48
Localisation : chez Mumu
Loisirs : la passion des autorails
Date d'inscription : 30/04/2007

http://www.picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Dim 21 Fév 2016 - 14:54

Moi je ne m'inquiète plus, ça s'en va et ça revient comme dans la chanson ahah

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Le bête du gévaudan le Dim 21 Fév 2016 - 15:58

snoop27 a écrit:Même problèmes rencontrés ces jours-ci, je ne reçois plus d'alertes sur des fils que je suis, pourtant après vérification ils sont bien actifs... :blase:

J'ai eu les mêmes soucis, mais tout est redevenu normal! Very Happy
avatar
Le bête du gévaudan
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 14556
Age : 57
Localisation : Gévaudan
Loisirs : Modélisme avec des petites pierres
Date d'inscription : 18/10/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par X 4001 le Jeu 2 Juin 2016 - 10:04

Bonjour !

Depuis ce matin j'ai un GROS problème avec le Forum : Le BBcode est mentionné comme activé mais je n'ai accès à rien ! ! (mise en forme du texte, ajout d'image, plus de Smileys, etc ......... )

Pour les photos, je suis limité à 13 ko ! (par le bandeau ci-dessous) :


Merci d'avance pour vos réponses !

André






" Vous pouvez joindre 5 fichier(s) avec le formulaire suivant :
( 3g2, 3gp, bmp, doc, docm, docx, gif, jpg, m4a, m4v, mov, mp3, mp4, mpg, pdf, png, pps, ppt, pptm, pptx, swf, tif, txt, wma, wmv, xls, xlsb, xlsm, xlsx, zip )

Nom du fichier
Choisissez un fichier Valider (Taille max par fichier: 0.013 Mo) "
Commentaire
avatar
X 4001
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 3359
Age : 68
Localisation : Villeurbanne (Rhône)
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Jeu 2 Juin 2016 - 10:51

Pour moi tout est normal

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Tireman le Jeu 2 Juin 2016 - 11:00

Bonjour André,
Je viens de publier à l'instant sur le forum (texte et photos), et je n'ai noté aucun problème particulier ?
Par contre, pour les photos, ce n'est pas sur le bandeau du bas qu'il faut les charger, mais à partir du bandeau du haut... :siffle



Si, comme tu semble le dire, ce bandeau du haut (mise en forme) a disparu, tu devrais aller voir dans ton profil, onglet "Préférences".


Wink Didier.
avatar
Tireman
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 2666
Age : 68
Localisation : 63830 Nohanent
Loisirs : Lecture, Histoire, Recherches, Photos.
Date d'inscription : 08/12/2012

https://plus.google.com/u/0/collection/Q41EX

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par X 4001 le Jeu 2 Juin 2016 - 11:16

Tireman a écrit:Bonjour André,
Je viens de publier à l'instant sur le forum (texte et photos), et je n'ai noté aucun problème particulier ?
Par contre, pour les photos, ce n'est pas sur le bandeau du bas qu'il faut les charger, mais à partir du bandeau du haut... :siffle



Si, comme tu semble le dire, ce bandeau du haut (mise en forme) a disparu, tu devrais aller voir dans ton profil, onglet "Préférences".


Wink Didier.

Bonjour Didier,

Je te remercie pour ta réponse. C'est bien le bandeau du haut qui a disparu en effet !
Je suis allé sur mon profil dans les "préférences" mais tout est normal (tout est bien coché).

Je suis allé voir sur un vieil ordi qui est sous XP et là ça marche ! Je ne comprends pas car ça fonctionnait hier sur mon ordi qui a Windows 7 et je n'ai pas fait de mises à jour depuis !

C'est un grand mystère !

Merci quand même !
avatar
X 4001
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 3359
Age : 68
Localisation : Villeurbanne (Rhône)
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Tireman le Jeu 2 Juin 2016 - 11:51

Bizarre en effet.
As-tu tenté un rafraichissement de l'écran ?
(Soit clic droit souris et "actualiser", soit touche F5)

Est-ce que le bandeau "Réponse rapide" souffre du même problème ?

Quand tu ouvre "Poster une réponse", comment sont les "Options" ?
Les trois premières cases doivent être décochées.

Si tu ferme l'application et que tu redémarre, le problème est-il toujours le même ?
Si tu procède à un redémarrage de ton ordi, le problème est-il toujours le même ?

Peux tu m'envoyer une copie de ton écran par MP ou par e-mail ?

J'essais de voir les solution classiques ! Very Happy

Didier.
avatar
Tireman
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 2666
Age : 68
Localisation : 63830 Nohanent
Loisirs : Lecture, Histoire, Recherches, Photos.
Date d'inscription : 08/12/2012

https://plus.google.com/u/0/collection/Q41EX

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par X 4001 le Jeu 2 Juin 2016 - 11:58

Tireman a écrit:Bizarre en effet.
As-tu tenté un rafraichissement de l'écran ?
(Soit clic droit souris et "actualiser", soit touche F5)

Est-ce que le bandeau "Réponse rapide" souffre du même problème ?

Si tu ferme l'application et que tu redémarre, le problème est-il toujours le même ?
Si tu procède à un redémarrage de ton ordi, le problème est-il toujours le même ?

Peux tu m'envoyer une copie de ton écran par MP ou par e-mail ?

J'essais de voir les solution classiques ! Very Happy

Didier.



Je n'ai plus le bandeau réponse rapide ! !

Rafraichissement de l'écran sans résultat !

Redémarrage de l'appli et redémarrage de l'ordi sans résultat !

Je ne peux pas joindre de photo en "MP" !

C'est galère ! !


Dernière édition par X 4001 le Jeu 2 Juin 2016 - 12:04, édité 1 fois
avatar
X 4001
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 3359
Age : 68
Localisation : Villeurbanne (Rhône)
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par X 4001 le Jeu 2 Juin 2016 - 12:03

Erreur de ma part, le bandeau "Réponse rapide" est présent !
avatar
X 4001
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 3359
Age : 68
Localisation : Villeurbanne (Rhône)
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Tireman le Jeu 2 Juin 2016 - 12:06

Bien !
Est-il complet ?
avatar
Tireman
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 2666
Age : 68
Localisation : 63830 Nohanent
Loisirs : Lecture, Histoire, Recherches, Photos.
Date d'inscription : 08/12/2012

https://plus.google.com/u/0/collection/Q41EX

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par snoop27 le Jeu 2 Juin 2016 - 12:07

Chez moi ça fonctionne bien...
avatar
snoop27
Reporter Picasso
Reporter Picasso

Masculin
Nombre de messages : 10980
Age : 55
Localisation : Gasny (27) Hte Normandie
Date d'inscription : 08/03/2012

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 12 sur 16 Précédent  1 ... 7 ... 11, 12, 13, 14, 15, 16  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum