Problème lié au forum

Page 5 sur 16 Précédent  1, 2, 3, 4, 5, 6 ... 10 ... 16  Suivant

Aller en bas

Re: Problème lié au forum

Message par Invité le Ven 5 Déc 2008 - 11:55

nonotorail a écrit:
nonotorail a écrit:
jonathan a écrit:Autre chose, je remarque, qu'en ce moment, à chaque fois que je viens sur le forum, j'ai une fenêtre avec de la pub qui s'ouvre !!!
Avez-vous le même problème que moi ???
J'utilise deux pc differents pour aller sur le forum ( :maisoui: pas tous les deux en même temps) et apparement les deux me bloquent une fenêtre à chaque fois que je veux me connecter au forum.
:maisoui: J'ai juste oublié de préciser que c'était la fenêtre de pub qui était bloquée.
Concrètement j'ai une barre qui apparait en haut de l'écran, juste sous la barre de navigation, qui doit me dire qu'une fenêtre de pub a été bloquée, car je n'ai pas le temps de tout lire, elle disparait rapidement.
Ensuite je peux naviguer tranquillement sur le forum Laughing

Même chose chez moi ces derniers jours,...sauf aujourd'hui !!! scratch scratch scratch

Par contre, quand je me déconnecte et que j'ouvre un onglet, au lieu d'avoir mon fond d'écran plus les icônes, je tombe sur un site de pub !!! affraid affraid affraid

Autre chose aussi, si, par hasard, ma souris reste quelques secondes sur le mot discussion en bas dans la bannière, j'ai une petite fenêtre qui s'ouvre.
En cliquant, je suis sur un site de "discussion",
enfin...pour ceux qui parlent avec les mains !!! :maisoui:


Pierre. Wink

___________________________________________

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Lio-N le Ven 5 Déc 2008 - 20:36

Richard a écrit:Oui , moi aussi depuis peu , une page de pub s'installe en plein écran affraid
Si quelqu'un pouvait supprimer ça cheers , ça me plarait assez :siffle

Pareil, j'ai une page de pub qui s'affiche en pleine écran!!! Ca ne me le fait pas sur les autres forums forumactif...
avatar
Lio-N
du N sinon rien!!

Masculin
Nombre de messages : 2059
Age : 57
Localisation : Vezins(49)
Loisirs : modélisme ferroviaire N, Z et 0
Date d'inscription : 24/03/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Alexandre le Ven 5 Déc 2008 - 21:18

Il y a des chances que ce soit une saloperie que vous avez choppé ou qui s'installe lorsque vous surfer sur les forum.
La parade que jai trouvé s'appelle SPYBOT. Il est super efficace. Depuis, je n'est plus de fenêtre intempestives. Un scan de temps entemps nettoie tout ce qui n'est pas très propre. Il y a une version gratuite qui est suffisante pour ça.
Bon courage
avatar
Alexandre
APPAR 64
APPAR 64

Masculin
Nombre de messages : 416
Age : 38
Localisation : De retour dans le Poitou :-(
Loisirs : Rando, Snowboard, Trains miniatures...
Date d'inscription : 28/05/2008

https://www.youtube.com/user/POMidi8631

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Ven 5 Déc 2008 - 21:30

nonotorail a écrit:scratch moi j'ai rien installé du tout, c'est le pc qui fait tout tout seul Arrow

Regulateur de vitesse :mdr :mdr

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Ven 5 Déc 2008 - 21:32

Alexandre a écrit:Il y a des chances que ce soit une saloperie que vous avez choppé ou qui s'installe lorsque vous surfer sur les forum.
La parade que jai trouvé s'appelle SPYBOT. Il est super efficace. Depuis, je n'est plus de fenêtre intempestives. Un scan de temps entemps nettoie tout ce qui n'est pas très propre. Il y a une version gratuite qui est suffisante pour ça.
Bon courage

:merci pour l'info :super:

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par murielle le Jeu 25 Déc 2008 - 20:09

le fil des anniversaires va être fermé le 31 décembre et un nouveau va apparaitre "anniversaire 2009" afin de ne plus chercher pendant des heures un anniversaire :mdr

_________________
Recherche un x2800 bleu Mikadotrain (N 1/160)
100% vente, achat, échange trains miniatures 100% gratuit
http://lebontrain.forumactif.com/
avatar
murielle
Administrateur du forum X 3800
Administrateur du forum X 3800

Féminin
Nombre de messages : 22099
Age : 46
Localisation : Caudebec les Elbeuf
Loisirs : dicter ma loi
Date d'inscription : 14/02/2007

http://lebontrain.forumactif.com/

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par AL BENDER le Mer 13 Mai 2009 - 1:20

il y a quelques soucis sur le forum pour ce qui est l'affichage, ce soucis vient pas de nous mais du serveur du forum.

en espérant que ce soucis soit vitre règlé, nous sommes désolé du désagrément orchestré à la lecture du forum.
avatar
AL BENDER
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 16553
Age : 48
Localisation : chez Mumu
Loisirs : la passion des autorails
Date d'inscription : 30/04/2007

http://www.picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Mer 13 Mai 2009 - 11:34

Question Le probleme que je rencontre réside seulement (et cela depuis ce matin uniquement!) dans le positionnement d'un smileys dans mes posts! En effet ces derniers une fois sélectionnés viennent automatiquement se mettre en début de message et impossible ensuite de les repositionner! Suis-je le seul dans ce cas? .... voilà preuve à l'appui je voulais mettre mon smiley "point d'interrogation" à la place des petits points et il est allé se mettre en tete de message!

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Mer 13 Mai 2009 - 11:39

Pour ma part , c'était dans la page du forum , la vignette des messages non-lus se superposait avec les titres des différents dossiers qui s'étaient décalés à gauche :maisoui:

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par AL BENDER le Mer 13 Mai 2009 - 14:09

il reste juste le soucis du positionnement des smileys qui merde encore.
avatar
AL BENDER
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 16553
Age : 48
Localisation : chez Mumu
Loisirs : la passion des autorails
Date d'inscription : 30/04/2007

http://www.picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Mer 13 Mai 2009 - 17:05

Ah! je suis donc rassuré, cela ne venait pas de chez moi! Very Happy
Et là j'ai l'impression que tout est revenu dans le bon ordre... Laughing :applause :j adore:

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Mer 13 Mai 2009 - 20:00

J'avais le meme probleme hier mais tout est rentré dans l'ordre

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par AL BENDER le Jeu 14 Mai 2009 - 0:26

oui plus de soucis, on veillait à cela.
avatar
AL BENDER
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 16553
Age : 48
Localisation : chez Mumu
Loisirs : la passion des autorails
Date d'inscription : 30/04/2007

http://www.picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par murielle le Dim 4 Oct 2009 - 17:03

actuellement FORUMACTIF et SERVIMG fond un nettoyage d'automne sur leurs serveurs et de ce fait vous pouvez rencontrer des soucis d'affichage dans divers endroits.

sachez que nous ne pouvons rien y faire en tant qu'administrateur du forum et que nous vous en voyez désolé.

dans l'attente d'un rétablissement correcte, je vous souhaites bon train à tous.

MURIELLE

_________________
Recherche un x2800 bleu Mikadotrain (N 1/160)
100% vente, achat, échange trains miniatures 100% gratuit
http://lebontrain.forumactif.com/
avatar
murielle
Administrateur du forum X 3800
Administrateur du forum X 3800

Féminin
Nombre de messages : 22099
Age : 46
Localisation : Caudebec les Elbeuf
Loisirs : dicter ma loi
Date d'inscription : 14/02/2007

http://lebontrain.forumactif.com/

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Dim 4 Oct 2009 - 21:49

Me voilà rassuré, mes problèmes de connection / affichage au forum venait de là!!! Merci Mumu d'avoir prévenu.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par David025972 le Lun 5 Oct 2009 - 16:52

En espérant que se soit bientôt terminé, il est parfois impossible de venir sur le forum!
avatar
David025972
j'occupe les lieux
j'occupe les lieux

Masculin
Nombre de messages : 535
Age : 37
Localisation : le mans
Date d'inscription : 24/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par AL BENDER le Lun 5 Oct 2009 - 21:20

oui j'y travaille aussi beaucoup et les problèmes persistent mais maintenant c'est de la faute de FORUMACTIF.

cela faisait longtemps que ça merdé pas autant que cela.
avatar
AL BENDER
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 16553
Age : 48
Localisation : chez Mumu
Loisirs : la passion des autorails
Date d'inscription : 30/04/2007

http://www.picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Lun 5 Oct 2009 - 21:46

Moi aussi pas mal de difficultés pour me connecter surtout en fin d'apres midi

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Lio-N le Lun 5 Oct 2009 - 22:39

C'est la galère pour ce connecter, même aujourd'hui, et ça sur tout les forum utilisant forumactif! Un page "maintenance apparaît sans crier "gare" et nous voilà déconnecter... :salegosse:
avatar
Lio-N
du N sinon rien!!

Masculin
Nombre de messages : 2059
Age : 57
Localisation : Vezins(49)
Loisirs : modélisme ferroviaire N, Z et 0
Date d'inscription : 24/03/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Lun 5 Oct 2009 - 22:46

Lio-N a écrit:C'est la galère pour ce connecter, même aujourd'hui, et ça sur tout les forum utilisant forumactif! Un page "maintenance apparaît sans crier "gare" et nous voilà déconnecter...

Et paf!!! cela vient de m'arriver il y a à peine une quart d'heure!!

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par AL BENDER le Mar 6 Oct 2009 - 1:05

FORUMACTIF vient de perdre un gros serveur, (serveur accueillant 10.000 forums basé en Belgique) de ce fait beaucoup de forum migre vers d'autres serveurs pour éviter de couper totalement les forums à l'accès.

de ce fait, des coupures se font sentir ainsi que des bugs au niveau de tout ce qui touche l'imagerie de ce forum

à notre niveau on ne peut plus rien faire.

veuillez accepter nos sincères excuses pour les désagréments rencontrés sur ce forum.
avatar
AL BENDER
enfin dans le picasso!!
enfin dans le picasso!!

Masculin
Nombre de messages : 16553
Age : 48
Localisation : chez Mumu
Loisirs : la passion des autorails
Date d'inscription : 30/04/2007

http://www.picasso.superforum.fr

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Francomtois 64 le Mar 6 Oct 2009 - 7:00

Mais nous savons tres bien que vous n'y etes pour rien

_________________
PIERRE Francomtois d'origine Bearnais d'adoption amoureux de la Normandie et supporter du FC SOCHAUX
avatar
Francomtois 64
Vive la Normandie!!

Nombre de messages : 55897
Age : 68
Localisation : LONS (Pau)
Loisirs : modelisme , jeux sur PC, photos et videos
Date d'inscription : 05/09/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Mar 6 Oct 2009 - 8:43

merci pour l'info AL. n'étant pas là ce week end je n'ai rien vu , pour l'instant tout va bien

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Invité le Mar 6 Oct 2009 - 9:54

Pas de problème AL, nous savons tous que les administrateurs de forums n'y sont pour rien! Ce sont là les joies et inconvénients incontournables du net!!

Invité
Invité


Revenir en haut Aller en bas

Re: Problème lié au forum

Message par papytrain le Mar 6 Oct 2009 - 10:50

Je comprends alors pourquoi ça arrive aussi sur un autre forum d'écriture. Donc AL, ne te fais pas de souci et merci pour l'information.

La vie est belle
avatar
papytrain
by Trainmusical

Masculin
Nombre de messages : 1271
Age : 68
Localisation : Suisse
Loisirs : Passion du chemin de fer et des bateaux lacustres à vapeur
Date d'inscription : 01/10/2007

Revenir en haut Aller en bas

Re: Problème lié au forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 16 Précédent  1, 2, 3, 4, 5, 6 ... 10 ... 16  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum